Cannot get Dialpad to Disable boot on startup

Dedoceo HabiDedoceo Habi Posts: 1Member
Hi, I tried looking around to disable this function but it seems there is no way to stop DP from loading at boot. I need to be able to disable the feature at launch. Please advise on what I'm missing... I read the previous thread on how to disable but that does not work.

Comments

  • DialpadHQDialpadHQ Posts: 468Administrator, Vanilla Admins admin
    Hi @Dedoceo Habi

    We're forwarding this over to our support team to take a look, especially if you've followed the instructions to disable and it's still not working.

    Thanks for your patience while we sort this out!
This discussion has been closed.